Passion Irish Cob en France

Forum de l'association Passion Irish Cob en France. Venez découvrir ce fabuleux cheval polyvalent avec un look hors du commun
 
PortailAccueilRechercherS'enregistrerConnexion

Le forum étant en lecture publique, il est inutile de vous y enregistrer si vous ne pensez pas avoir le temps d'y participer. Tout membre ne s'étant pas connecté une seule fois en 3 mois verra son compte désactivé. PICF tient à garder son esprit des premiers temps : donner à aimer ce petit cheval au physique extraordinaire et que nous continuons d'appeler sous le terme générique IRISH COB, quelque soit le nom que des associations lui aient donné. Une race qui mérite qu'on la préserve et non qu'on la transforme. PICF n'est aucunement affilié à FIC et n'est en aucun cas un forum de Petites Annonces, ni une foire aux chevaux. Vous êtes priés de vous présenter et de participer avant de poster dans les PA. Tout sujet étant ouvert sans présentation préalable sera éliminé, tout membre ne participant que pour faire sa publicité sera également éliminé. Merci de votre attention et de respecter les règles de la communauté PICF.


Partagez
 

 pb de "connection" entre le 4X4 et le van

Aller en bas 
AuteurMessage
majic
Nouveau
majic

Nombre de messages : 30
Age : 37
Localisation : gard
Date d'inscription : 09/01/2012

pb de "connection" entre le 4X4 et le van Empty
MessageSujet: pb de "connection" entre le 4X4 et le van   pb de "connection" entre le 4X4 et le van EmptySam 5 Avr 2014 - 20:15

Bonjour tout le monde,

je souhaite savoir si l'un ou l'une d'entre vous a déjà eu ce genre de " souci ":

depuis plusieurs semaines , j'ai des pb avec les clignotants lorsque que j'attèle mon van à mon 4X4:
c'est à dire que parfois ça fonctionne et parfois non... et rien sur le 4X4 non plus .... Et vous le savez c'est dangereux...

Je les ai amené au moins 5 fois chez le garagiste, qui ne trouve rien... il m'a changé les prises mais tjs le même soucis.

Ce matin, rebelote , sauf que là même les feux de stop ainsi que l'éclairage ne marchaient pas, mais par contre cette fois ci , ça marchait sur le 4X4, je n'y comprends plus rien.

Pardonnez moi le langage enfantin sur ce pb, je n'y entends rien à ce sujet, et mon mari n'est pas mécano

Mon van est quasi neuf , janvier 2013...

Je n'ai pas la possibilité de mettre une autre voiture au van, car je n'ai pas d'autre véhicule avec le crochet .

Vous allez me dire de changer de garagiste , chose faite , mais il les verra dans qq jours.

J'ai essayé d'être le plus claire possible... si quelqu'un a déjà eu ce genre de soucis ou a des idées?? Elles seront les bienvenues !

Merci d'avance pour vos réponses ...

Cindy
Revenir en haut Aller en bas
annelise
passionné niveau 3
passionné niveau 3
annelise

Nombre de messages : 1690
Age : 39
Localisation : aisne,Picardie
Date d'inscription : 16/03/2011

pb de "connection" entre le 4X4 et le van Empty
MessageSujet: Re: pb de "connection" entre le 4X4 et le van   pb de "connection" entre le 4X4 et le van EmptyLun 7 Avr 2014 - 23:06

Il faudrait vérifier les fils de raccordement qui partent des feux du 4x4 vers la prise.

_________________
Les Irish de la Rocé
Élevage de chevaux irish cob
Venez nous rendre visite!

06.24.86.18.33
Revenir en haut Aller en bas
http://irishdelaroce.wix.com/irish-de-la-roce
Phil39
passionné niveau 2
passionné niveau 2
Phil39

Nombre de messages : 222
Age : 55
Localisation : chateau des pres
Date d'inscription : 14/06/2012

pb de "connection" entre le 4X4 et le van Empty
MessageSujet: Re: pb de "connection" entre le 4X4 et le van   pb de "connection" entre le 4X4 et le van EmptyMar 8 Avr 2014 - 0:47

Ca peut etre plein de choses, probleme de prise au niveau du 4X4, prise au niveau du van, souvent tu as une boîte de dérivation quelque part sur le van aussi, sinon au niveau des feux eux-même. Tu dois avoir de toute façon un mauvais contact quelque part, si ton mécano n'a pas trouvé, effectivement changes en!
Revenir en haut Aller en bas
http://www.ecuriedesfrasses.com
majic
Nouveau
majic

Nombre de messages : 30
Age : 37
Localisation : gard
Date d'inscription : 09/01/2012

pb de "connection" entre le 4X4 et le van Empty
MessageSujet: Re: pb de "connection" entre le 4X4 et le van   pb de "connection" entre le 4X4 et le van EmptyVen 11 Avr 2014 - 20:05

désolée, je ne regarde pas mes messages tt les jours...

Merci à tt les 2 pour vos réponses,

à priori, il y a un souci au niveau de la prise lorsque je la branche au 4X4,

à suivre ! en espérant que ça rentre dans l'ordre ! bonne soirée
Revenir en haut Aller en bas
pascale
passionné niveau 3
passionné niveau 3
pascale

Nombre de messages : 1796
Age : 54
Localisation : Alsace
Date d'inscription : 30/03/2006

pb de "connection" entre le 4X4 et le van Empty
MessageSujet: Re: pb de "connection" entre le 4X4 et le van   pb de "connection" entre le 4X4 et le van EmptySam 12 Avr 2014 - 16:24

Ca peut être un mauvais contact.

J'ai eu ce souci avec mon van ausi et le garagiste m'a avoué qu'il n'était pas électricien!

On a changé la prise et maintenant nickel!

_________________
"La grandeur d'une nation et ses progrès moraux peuvent être jugés par la manière dont elle traite les animaux." Gandhi

pb de "connection" entre le 4X4 et le van Dadous23

Signez la pétition contre l'hippophagie! www.jenemangepasdecheval.com
Revenir en haut Aller en bas
Contenu sponsorisé




pb de "connection" entre le 4X4 et le van Empty
MessageSujet: Re: pb de "connection" entre le 4X4 et le van   pb de "connection" entre le 4X4 et le van Empty

Revenir en haut Aller en bas
 
pb de "connection" entre le 4X4 et le van
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Passion Irish Cob en France :: L'irish cob au travail :: Materiel-
Sauter vers: